Tyto stránky používají pro lepší výkon, cílený obsah a pro účely analýzy cookies. Tím, že na stránkách setrváte, souhlasíte s jejich používáním. Další informace | Beru na vědomí

 
Ghostscript 9.24

Ghostscript 9.24
Byla vydána verze 9.24 interpretu PostScriptu (PS) a Portable Document Formatu (PDF) Ghostscript. Řešeny jsou především vážné bezpečnostní problémy (CVE-2018-15908, CVE-2018-15909, CVE-2018-15910, CVE-2018-15911).

Více ZDE
4.9.18  1:15 | ABCLINUXU.cz Zprávičky | Web

TOPlist
Nahoru